Track vulnerabilities like this one. Sign up free to get alerted when software you use is affected.
7.5

CGA-vphm-rc22-f3cc

published 1 month ago
Summary

No summary available.

What to do
  • Update chainguard logstash-fips-9.5-iamguarded-compat to version 9.5.4-r13.
Affected software
Ecosystem VendorProductAffected versions
Chainguard chainguard logstash-fips-9.5-iamguarded-compat < 9.5.4-r13
Fix: upgrade to 9.5.4-r13
Original advisory text
CGA-vphm-rc22-f3cc
Severity
7.5 High
Timeline
Published2 Oct 2026
Updated16 Oct 2026
First seen9 Oct 2026
Sources
Track software like this
Free during beta