Track vulnerabilities like this one. Sign up free to get alerted when software you use is affected.
6.3

CGA-wpp4-2c72-wq56

published 1 month ago
Summary

No summary available.

What to do
  • Update chainguard loki-fips-3.6-logcli to version 3.6.17-r1.
Affected software
Ecosystem VendorProductAffected versions
Chainguard chainguard loki-fips-3.6-logcli < 3.6.17-r1
Fix: upgrade to 3.6.17-r1
Original advisory text
CGA-wpp4-2c72-wq56
Severity
6.3 Medium
Timeline
Published18 Sep 2026
Updated21 Sep 2026
First seen18 Sep 2026
Sources
Track software like this
Free during beta