Track vulnerabilities like this one. Sign up free to get alerted when software you use is affected.
8.6

CGA-vfm5-fwfc-ppvg

published 1 month ago
Summary

No summary available.

What to do
  • Update chainguard gitlab-rails-ce-19.3 to version 19.3.3-r5.
Affected software
Ecosystem VendorProductAffected versions
Chainguard chainguard gitlab-rails-ce-19.3 < 19.3.3-r5
Fix: upgrade to 19.3.3-r5
Original advisory text
CGA-vfm5-fwfc-ppvg
Severity
8.6 High
Timeline
Published1 Oct 2026
Updated9 Oct 2026
First seen1 Oct 2026
Sources
Track software like this
Free during beta