Track vulnerabilities like this one. Sign up free to get alerted when software you use is affected.
5.9

CGA-8778-6226-879f

published 1 month ago
Summary

No summary available.

What to do
  • Update chainguard superset-fips-6.1 to version 6.1.0-r7.
Affected software
Ecosystem VendorProductAffected versions
Chainguard chainguard superset-fips-6.1 < 6.1.0-r7
Fix: upgrade to 6.1.0-r7
Original advisory text
CGA-8778-6226-879f
Severity
5.9 Medium
Timeline
Published30 Sep 2026
Updated9 Oct 2026
First seen30 Sep 2026
Sources
Track software like this
Free during beta