Track vulnerabilities like this one. Sign up free to get alerted when software you use is affected.
7.5

CGA-gmrv-p27x-98cc

published 4 months ago
Summary

No summary available.

What to do
  • Update chainguard ruby3.4-kube-logging-operator-fluentd-outputs to version 6.7.0-r7.
  • Update wolfi ruby3.4-kube-logging-operator-fluentd-outputs to version 6.7.0-r7.
Affected software
Ecosystem VendorProductAffected versions
Chainguard chainguard ruby3.4-kube-logging-operator-fluentd-outputs < 6.7.0-r7
Fix: upgrade to 6.7.0-r7
Wolfi wolfi ruby3.4-kube-logging-operator-fluentd-outputs < 6.7.0-r7
Fix: upgrade to 6.7.0-r7
Original advisory text
CGA-gmrv-p27x-98cc
Fix within
Internet-facing 14 days
Internal 60 days
  • Not known to be exploited
  • Can be exploited automatically (estimated)
  • Gives an attacker partial control (estimated)
Severity
7.5 High
Timeline
Published27 Jun 2026
Updated5 Nov 2026
First seen5 Nov 2026
Sources
Track software like this
Free during beta